Problema con tenda a rullo

Il più piccolo doppio interruttore/tapparella WIFI al mondo.
Rispondi
francesco.ancona
Messaggi: 4
Iscritto il: sabato 16 novembre 2019, 16:21

domenica 17 novembre 2019, 10:32

Buongiorno, ho collegato due shelly 2.5 a due tende a rullo. Il dispositivo è correttamente collegato e funzionante in modalità roller, però ho un problema sulla gestione del dispositivo. In pratica non viene rilevata all'assorbimento energetico e quindi non riesco a comandare la tenda a dovere.
Se provo la calibrazione non riesce a farla.
Se imposto il tempo di discesa salita di 20s, il rele da impulso, xò poi si stoppa. La tenda continua ad abbassarsi in quanto ha modalità impulso attivata, cioè se spingo interruttore e rilascio (almeno 0,5s) arriva a fine corsa.
Se disattivo la modalità impulso e metto in modalità manuale, shellu la fa partire, xò poco dopo si stoppa.
Come dicevo non rileva l'assorbimento (ho montato su die tende diverse 2 shelly ed è la stessa cosa).
Come posso risolvere? Dall'app mi dice sul dispositivo "low power".
Sulle istruzioni della tenda (marca Master) ho poi letto che i dispositivi di domotica NON devono rilevare l'assortimento (nn so perché). Può essere questo il problema?
Potreste aiutarmi?
Grazie
Avatar utente
Pier Filippo Magrini
Messaggi: 6
Iscritto il: sabato 16 novembre 2019, 19:43

domenica 17 novembre 2019, 11:32

Buongiorno, sono nuovo del forum , spero di non dire banalità, sembrerebbe che il motore o altro va in protezione , cioè sforza troppo, se usi solo i pulsanti alza e abbassa senza problemi ?
sparv
francesco.ancona
Messaggi: 4
Iscritto il: sabato 16 novembre 2019, 16:21

domenica 17 novembre 2019, 12:51

No, fa la stessa cosa, i pulsanti cmq sono collegati allo shelly, ho seguito lo schema.
Se uso il telecomando radio (della tenda) invece funziona correttamente.
Grazie x la risposta.
Qualche suggerimento?
Avatar utente
Mike
Site Admin
Messaggi: 686
Iscritto il: venerdì 23 novembre 2018, 16:12

domenica 17 novembre 2019, 21:22

Quanto assorbono i motori?
francesco.ancona
Messaggi: 4
Iscritto il: sabato 16 novembre 2019, 16:21

domenica 17 novembre 2019, 23:23

Devo verificare esattamente il tipo di motore, ma corrente tra 0,5 e 1A, potenza tra 120-220W.
A riposo <1W.
Avatar utente
Mike
Site Admin
Messaggi: 686
Iscritto il: venerdì 23 novembre 2018, 16:12

lunedì 18 novembre 2019, 0:26

Posta lo schema di come lo hai collegato.
francesco.ancona
Messaggi: 4
Iscritto il: sabato 16 novembre 2019, 16:21

lunedì 18 novembre 2019, 9:20

L'ho ha collegato il mio elettricista, come da indicazioni su manuale dello shelly. utilizzando lo schema idnicato
ne ho collegati 6 alla stessa maniera con lo stesso schema, e solo su queste due tende mi da questo problema.
sulle altre tutto ok.
Avatar utente
Mike
Site Admin
Messaggi: 686
Iscritto il: venerdì 23 novembre 2018, 16:12

giovedì 21 novembre 2019, 14:55

Le tende sono identiche?
JulieJackson
Messaggi: 1
Iscritto il: lunedì 18 ottobre 2021, 11:23

lunedì 25 ottobre 2021, 13:50

Ciao francesco , piacere mi chiamo Giulia. Mio cugino stava facendo dei lavori a casa un mesetto fa e tra l’altro mi aveva parlato di questo sito web: https://www.myblind.it/27-tenda-a-rullo Sembra che ci sia la possibilità di contattarli con diversi canali, magari possono esserti d’aiuto. Certo cambiare il colore apparentemente non dovrebbe essere semplicissimo ma fattibile anche per Silent Gliss, tutto sta a capire a chi rivolgersi e assicurarsi che faccia un buon lavoro.. e soprattutto un prezzo accettabile :-)
Rispondi